
Protein characterization by static light scattering

Introduction to static light scattering

Static light scattering (SLS) is a non-invasive technique whereby an absolute molecular

mass of a protein sample in solution may be experimentally determined to an accuracy of

better than 5% through exposure to low intensity laser light (690 nm). The intensity of the

scattered light is measured as a function of angle and may be analyzed to yield the molar

mass, root mean square radius, and second virial coefficient (A2). The results of an SLS

experiments can be used as a quality control in protein preparation (e.g. for structural studies)

in addition to the determination of solution oligomeric state (monomer/dimer etc.). SLS

experiments may be performed in either batch or chromatography modes. However, as the

measurement yields the volume-averaged molecular weight of the sample within the laser

beam it is more powerful to utilize the technique in combination with protein purification. As

the measurements are performed in a flow cell there is no loss of sample and the SLS detector

can easily be integrated into standard protein purification equipment. Due to the necessity of

obtaining good baselines in both 280 nm absorption measurements (UV) and light scattering

(LS) measurements, SEC represents a good choice of separation media, due to the use of only

a single buffer system for the entire purification. Since the light scattering and concentration

are measured for each eluting fraction, the mass and size can be determined independently of

the elution position. This is particularly important for protein species with non-globular

shapes, which may elute at positions distant from that predicted by the calibration curve for

the column.



Materials

1. Protein solution(s) to be analyzed (see Notes 1 and 2).

2. Äkta Purifier (GE Heathcare) applied with a size exclusion chromatography column

(see Notes 3 and 4).

3. Static light scattering detector  (Wyatt Technology miniDAWN Tristar) (see Note 5).

4. BSA solution (10 mg/ml in water)

Experimental set-up and calibration

1. For SLS measurements in the chromatography mode the miniDAWN Tristar (SLS

detector) should be placed in the flow path of the Äkta Purifier. The instrument is

typically equipped with a Superdex 200 10/300 GL SEC column. The SLS detector uses

the UV signal from the Äkta Purifier to measure protein concentrations and care needs

to be taken to ensure that a suitable delay volume is programmed into the ASTRA

software (Wyatt Technology) to correct for the difference in flow path between the UV

and SLS measurements. This can be calculated from the difference in elution volume

between the UV and SLS signals. A simple way to ensure the correct determination of

the delay volume is available through the analysis software (see 'Alignment' in the

'View' menu). An overlaid display is given of both the SLS and UV signals and a right

mouse click and drag between the two respective peaks allows the user to manually

overlay the two signals. High precision is achievable by zooming in on the peaks

(Control-left mouse to drag a zoom area). Once this delay volume is defined it should

only need to be redefined if tubing length between the UV and SLS detectors is altered.

2. A 0.22 µm prefilter should be placed immediately upstream of the SLS detector in order

to remove large particles (e.g. produced by the pumps), which will disturb the

measurements (see Note 6).

3. The system is equilibrated with 2-3 column volumes of an appropriate buffer (see Note

7).

4. Once the system has been correctly set-up and equilibrated a standard protein is used for

calibration purposes. Bovine serum albumin (BSA) represents a good choice of

calibration sample, as it forms a number of known oligomeric states in solution



(monomer, dimer and tetramer of 66kDa subunits). The calibration is performed as

follows:

1. Inject 100 µl BSA solution and start data collection (see Section 4.3.2).

2. Adjust the value of the 'AUX1 calibration constant' in the 'system set-up'

window of the 'Collect' menu during data analysis until the correct mass for

BSA is obtained (see Section 4.3.3). This value needs to be determined

periodically to correct for changes in the intensity of the UV light.

However, any protein of "known" molecular weight and specific absorption coefficient

may be used and after initial installation and calibration it is recommended that the user

confirms the calibration using e.g. lysozyme (molecular weight of 14kDa).

Data collection

1. Start a new experiment by selecting 'New' from the 'File' menu of the ASTRA software.

A window appears with 2 screens monitoring the UV and LS signals.

2. Set-up the experimental parameters in the 'Collect' menu. Enter in the 'System set-up'

window 'solvent' (typically water), 'flow rate' and 'AUX1 calibration constant'. Correct

setting of the flow rate is essential as the device uses timers to define data collection

windows over the required volume ranges. Hence incorrect flow rates will result in

miscollection of the data. The new 'AUX1 calibration constant' is calculated by

correcting the value determined during the BSA calibration (see Section 4.3.1) for the

difference in the specific absorption coefficients of the sample protein and BSA:

(AUX1)new = (AUX1)BSA calibration x  BSA/ sample

Where (AUX1)BSA calibration is the AUX1 calibration constant determined during BSA

calibration;  sample is the specific absorption coefficient for a 1 mg/ml sample solution

(see Note 8);  BSA is the specific absorption coefficient for a 1 mg/ml BSA solution

(0.68 cm-1).



Enter in the 'Collection set-up' window the following parameters: 'operator', 'sample ID',

'injection-to-collect-delay volume', 'collection duration', and 'collection interval' (see

Note 9). Save the experiment.

3. Fill the injection loop with 100 µl of the sample protein solution (see Note 1).

4. Start the chromatography method on the Äkta Purifier (see Note 10).

5. The data collection on the SLS detector has to be started manually: choose 'single

injection' in the "Collect" menu. Press 'OK' to start data collection at the same time the

sample is injected on the SEC column (indicated by the shift of the injection valve).

Data Analysis

The data obtained from the SLS detector is analyzed using the ASTRA software.

1. Choose 'Baselines' in the 'View' menu. Draw the baselines in the UV and the 3 LS

signals by clicking on the traces in the linear parts to either side of the peak(s). It's

worthwhile optimizing the baselines since they are crucial for the outcome of the data

analysis. An option is available to define a baseline only in the 2nd LS window, through

'Auto baseline' in the 'Options' menu, but the user is strongly recommended to visually

check the 1st and 3rd windows manually.

2. Select 'Peaks' in the 'View' menu. To check if the peaks in the UV and LS signals

overlay choose two traces (AUX1 and one LS) by clicking on the 'Data' button in the

window. After a second click on 'Data' both traces appear in the window. This can be

repeated for the other LS signals. When the peaks overlay well select the area of the

peak(s) to be analyzed by left mouse clicking and dragging over the area to be analyzed.

The selected area is temporarily visualized by a grey bar and can be adjusted if needed.

3. Select 'Report' in the 'View' menu and choose "Summary'.  This window summarizes

the results of the data analysis. A graphical display of the masses present in each data

slice is available through 'MM vs. Volume' in the 'Distribution' menu (see Fig. 1).  In

order to measure only regions of the chromatogram in which a single species is eluting

it may be necessary to adjust the analysis region (see Step 2) such that a horizontal line

is obtained. The presence of non-horizontal sections within the analysis area indicates

the presence of two species, whose relative concentrations are not constant – leading to

a change in the mass averaged molecular weights of these sections.



Fig. 1. Analysis of the solution oligomeric state of a 7.0-kDa protein by static light scattering

in combination with size exclusion chromatography. The separation of the oligomers was

performed on a HiLoad 16/60 Superdex 75 column (GE Healthcare). The light scattering

signal (dots) is shown as the mass distribution in a slice in each of the two peaks in the elution

profile monitored by the absorbance at 280 nm (solid line). The molecular masses were

calculated to be 7.3 and 13.7 kDa, respectively, which correlates well with the mono- and

dimeric protein forms.

Notes

1. The nature of the protein will affect the upper and lower amounts that can be accurately

analyzed. Proteins with a relatively high specific absorption coefficient (>0.7 cm-1 for a

1 mg/ml solution) will produce significantly more deflection in the UV measurements

than those with low specific absorption coefficients (< 0.5 cm-1 for a 1 mg/ml solution)

for identical sample loading. It is possible to overload the UV signal used by the SLS

detector, so care must be taken that sample concentrations do not become excessive.

Conversely, insufficient sample concentration in the elution fractions will result in weak

LS and UV signals. Such weak signals will then result in large errors in the analysis. As



a general rule of thumb 100 µg - 1 mg of protein sample applied to a Superdex 200

10/300 GL column (GE Healthcare) will result in reasonable LS and UV signals. When

a preparative SEC column is used [such as the HiLoad 16/60 Superdex 200 (GE

Healthcare)] 5 - 10 mg of sample should be applied.

2. The results of the SLS experiment are volume averaged. Hence, the best results are

obtained when highly pure samples are analyzed by SEC since it is relatively easy to

separate different oligomeric species of one protein from one another. However, when

impure samples are applied increased errors will appear due to insufficient separation of

different protein species.

3. Other protein purification equipment can be used provided the UV signal of the

instrument can be used by the SLS detector.

4. Both analytical and preparative SEC columns can be used for the analysis (see Note 1).

5. This protocol is based upon our experience with the Wyatt Technology miniDAWN

Tristar detector connected in-line with an Äkta Purifier. Other equipment combinations

are also possible in order to increase the accuracy of the method (e.g. the installation of

a refractive index concentration measurement device). Such additional equipment will

improve the accuracy of the technique, with an attendant increase in the cost of the

installation. There are currently at least two companies which provide SLS detectors:

Wyatt  Technology (h t t p : / / w w w . w y a t t . c o m / )  and Viscotek GmbH

(http://www.viscotek.com). The reader is strongly recommended to browse the

company webpages for further information.

6. The addition of a prefilter immediately upstream of the SLS detector is a sensible step

to prevent small particles entering the device and affecting measurements. A standard

0.22 µm paper filter supported by a metal frit is sufficient for this purpose, although the

backpressure of the system will need to be monitored. Increases in the backpressure

may indicate that the filter has become clogged and needs replacing. Care also needs to

be taken that the column itself suffers no damage due to increases in backpressure at

standard operating flow rates. In our experience it is permissible to add the measured

backpressure of the filter and SLS detector to the maximum recommended backpressure

rating of the column(s) used. This value can be determined by selecting a column

bypass and noting current pump pressure (typically 0.3 MPa). Thus the Superdex 200

10/300 GL column (rated for a maximum backpressure of 1.5 MPa) can now be run at

1.8 MPa.



7. The SLS measurement is highly sensitive to baseline errors in both the UV and LS

signals and as a result a thorough equilibration is needed for precise SLS measurements.

Typically 2-3 column volumes of buffer represents a suitable equilibration volume for

size exclusion columns. The components of the buffer should also not present too strong

a background in either absorption of the UV signal or the LS signal. High

concentrations of reducing agents (such as dithiothreitol) or glycerol should also be

avoided if possible. If essential for the experiment these buffers should be prepared

immediately prior to the experiment. As is true for all size exclusion experiments the

buffer should be well filtered and degassed prior to use.

8. Inaccurate absorption coefficients represent the major source of errors in the data

analysis. While absorption coefficients generated from the linear sequence are, in the

main, sufficiently accurate it is recommended that UV absorption spectra are recorded

of the sample in both the size exclusion buffer and a denaturing buffer in order to

experimentally establish the extinction coefficients of the folded proteins.  The presence

of cofactors (e.g. nucleotides), which have significant absorption at 280nm, will also

result in inaccurate concentration estimates from the UV signal. Additionally, samples

that show significant absorption at the wavelength used for the SLS measurements (690

nm) will result in errors in the LS measurements.

9. The maximal number of data points that can be collected per experiment is 14400.

Hence the minimal collection interval that can be chosen depends on the collection

duration. For an experiment performed with a Superdex 200 10/300 GL column a

typical collection duration is 30 min, which allows a collection interval of 0.125 sec.

10. To allow simultaneous sample injection and start of the data collection it is advisable to

program a short column equilibration step (e.g. 0.1 column volumes for the Superdex

200 10/300 GL column) in the chromatography method.
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